Translate

sábado, 31 de mayo de 2014

Cyanogenmod 11 Beta 7.1 Build 2

Aqui tenemos una pre-estable de cyanogenmod 11 para nuestro pequeño

 Link de descarga:

Beta 7.1-build2: https://www.mediafire.com/?nqmp6l0c41kl7nn

BETA 7.1: http://www.mediafire.com/?ctxx991dsu3qzbe
 Gapps (both Art & dalvik) : http://forum.xda-developers.com/show....php?t=2397942
e612 user install latest kernel from here to get deep sleep working in cm-11.0 :
https://www.mediafire.com/?w2wuoq5qo3e4qd4



Cambios:

BETA 7.1 24-05-2014

  • Random reboots,bsod gone
  • Fixed mounting of /persist /persist-lg and /mpt - this was broken in beta 7
  • disabled NFC by default
  • Updated cm source 
 Instalación:
 wipe data factory reset
wipe cache partition
wipe dalvik cache
zip from external sd
install gapps
reboot system now
Para estar al tanto de las actualizaciones dale like a la pagina, Saludos ;)

11 comentarios:

  1. Una pregunta cuando se prodra poder enlazar la micro sd para poder jugar los juegos dede ella ?

    ResponderEliminar
  2. ayuda como bajo la gapps??

    ResponderEliminar
  3. Necesito algun requerimiento en particular.. tengo el l5 612 con 4.1.2 jellybean stock.. con recovery. uso chip Claro Argentina.no me quiero mandar ningun moco gracias de antemano

    ResponderEliminar
  4. como descargo las gapps se pueden usar las de cm11 beta 3

    ResponderEliminar
  5. Me da set_metadata_recursive: some changes failed. No puedo instalar esta versión.

    ResponderEliminar
  6. Una pregunta que version de CWM se debe utilizar?

    ResponderEliminar
  7. Ya salió la Beta 8 desde hace un par de semanas.

    ResponderEliminar
  8. hola me pueden ayudar esque no puedo conectarme al wifi con ninguna beta de cyanogenmod ayuda

    ResponderEliminar
  9. Hermano, disculpa las molestias, pero quiero saber algo, con respecto a los roms,, eh probado infinidad de roms, incluso este, y hasta el slimkat, pero cuando quiero hacer llamadas por la aplicación, "facebookmessenger" a la hora de hacerlo, me sale el mensaje" error al hacer llamada", sabes ah que se debe??

    ResponderEliminar